<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html lang="en" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.cnsnews.com/sites/all/themes/cns_bootstrap/image/CNSNewsFavicon.png" type="image/png" />
<meta name="description" content="The latest abortion surveillance report from the Centers for Disease Control and Prevention (CDC), covering the year 2012, shows that the total number of black and Hispanic babies killed by abortion was 224,839, which is 55.4% of the total number of abortions reported by race that year, which itself equaled 405,795." />
<link rel="canonical" href="http://www.cnsnews.com/news/article/michael-w-chapman/cdc-black-and-hispanic-babies-aborted-2012-224839-or-554-abortions" />
<meta property="fb:app_id" content="1701987513383789" />
<meta property="og:site_name" content="CNS News" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDC Report: 55.4% of Aborted Babies Black or Hispanic" />
<meta property="og:url" content="http://www.cnsnews.com/news/article/michael-w-chapman/cdc-black-and-hispanic-babies-aborted-2012-224839-or-554-abortions" />
<meta property="og:description" content="The latest abortion surveillance report from the Centers for Disease Control and Prevention (CDC), covering the year 2012, shows that the total number of black and Hispanic babies killed by abortion was 224,839, which is 55.4% of the total number of abortions reported by race that year, which itself equaled 405,795." />
<meta property="og:updated_time" content="2015-12-01T09:52:22-05:00" />
<meta property="og:image" content="https://cdn.cnsnews.com/pregnant_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cnsnews" />
<meta name="twitter:url" content="http://www.cnsnews.com/news/article/michael-w-chapman/cdc-black-and-hispanic-babies-aborted-2012-224839-or-554-abortions" />
<meta name="twitter:title" content="CDC Report: 55.4% of Aborted Babies Black or Hispanic" />
<meta name="twitter:description" content="The latest abortion surveillance report from the Centers for Disease Control and Prevention (CDC), covering the year 2012, shows that the total number of black and Hispanic babies killed by abortion was 224,839, which is 55.4% of the total number of abortions reported by race that year, which itself equaled 405,795." />
<meta name="twitter:image" content="http://cdn.cnsnews.com/pregnant_0.jpg" />
<meta property="article:published_time" content="2015-11-30T14:48:27-05:00" />
<meta property="article:modified_time" content="2015-12-01T09:52:22-05:00" />
  <title>CDC Report: 55.4% of Aborted Babies Black or Hispanic</title>
  <link type="text/css" rel="stylesheet" href="//www.cnsnews.com/sites/default/files/advagg_css/css__dPl_lK-pstjG4AxE6PglRCzpjm1u1SOC__ANNay60CY__yFqcBlybu6o8sBQhOOXYhArANuuID5eIWNOq_Hncxx8__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.cnsnews.com/sites/default/files/advagg_css/css__OZmf_D3Bw8Rn9GMxgOOIIMIqijCwUNNd8ja5EWuZJPY__Co4afjpDnRwYKYI439ti0NSsLf0Ng-l_kLV131BBQLQ__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.cnsnews.com/sites/default/files/advagg_css/css__RWVaWj6xHsxJHQa_OZhZKQXxoJ0YP4P3nv1gN3rnFXc__xtYeeCeLnjLOygUJeh9JelNVGxlZoi4W6zHU0SrXRFU__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.cnsnews.com/sites/default/files/advagg_css/css___hIZD5KYFuVK75uInAgO9H6uiBO32R97yEgCSGT8MsM__74BLEL0kKILVQ-kGMnRE-gXgqqNl3DMcDSECT9sQh78__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="//www.cnsnews.com/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__zOEzB-Rauhf2xia5BFcNc_iKIGAOa2LJe5TTXitvJiY__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.js"></script>
<script src="//cdn.intermarkets.net/u/Intermarkets/CNSNews/CNSNews_targeting.js"></script>
<script>;jQuery.extend(Drupal.settings,{'basePath':'\/','pathPrefix':'','ajaxPageState':{'theme':'cns_bootstrap','theme_token':'sSNcgGSl_CVfeyWYxN7F45-OLOmn5hPF-IcZ164HttQ','css':{'modules\/system\/system.base.css':1,'sites\/all\/modules\/contrib\/date\/date_api\/date.css':1,'sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css':1,'modules\/field\/theme\/field.css':1,'sites\/all\/modules\/contrib\/video_filter\/video_filter.css':1,'sites\/all\/modules\/contrib\/views\/css\/views.css':1,'sites\/all\/modules\/contrib\/colorbox\/styles\/plain\/colorbox_style.css':1,'sites\/all\/modules\/contrib\/ctools\/css\/ctools.css':1,'sites\/all\/modules\/contrib\/panels\/css\/panels.css':1,'sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css':1,'sites\/all\/modules\/contrib\/pullquote\/css\/pullquote_style_1.css':1,'http:\/\/netdna.bootstrapcdn.com\/font-awesome\/4.0.3\/css\/font-awesome.min.css':1,'\/\/netdna.bootstrapcdn.com\/bootstrap\/3.3.5\/css\/bootstrap.min.css':1,'sites\/all\/themes\/bootstrap\/css\/overrides.css':1,'sites\/all\/themes\/cns_bootstrap\/css\/style.css':1},'js':{'\/\/netdna.bootstrapcdn.com\/bootstrap\/3.3.5\/js\/bootstrap.min.js':1,'sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js':1,'sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js':1,'sites\/all\/modules\/contrib\/colorbox\/styles\/plain\/colorbox_style.js':1,'sites\/all\/modules\/contrib\/disqus\/js\/disqus.js':1,'sites\/all\/modules\/contrib\/pullquote\/pullquote.js':1,'https:\/\/use.typekit.net\/eoq0ypl.js':1,'sites\/all\/themes\/cns_bootstrap\/cns_bootstrap.js':1,'sites\/all\/themes\/cns_bootstrap\/js\/jquery-simplemodal\/jquery.simplemodal.1.4.4.min.js':1,'sites\/all\/themes\/cns_bootstrap\/js\/jquery-cookie\/jquery.cookie.js':1,'sites\/all\/themes\/cns_bootstrap\/js\/countUp.min.js':1,'\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5344425e2f8996a8':1,'\/\/cdn.intermarkets.net\/u\/Intermarkets\/CNSNews\/CNSNews_postview.js':1,'sites\/all\/themes\/bootstrap\/js\/bootstrap.js':1,'\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js':1,'misc\/jquery.once.js':1,'misc\/drupal.js':1,'\/\/cdn.intermarkets.net\/u\/Intermarkets\/CNSNews\/CNSNews_targeting.js':1}},'colorbox':{'opacity':'0.85','current':'{current} of {total}','previous':'\u00ab Prev','next':'Next \u00bb','close':'Close','maxWidth':'98%','maxHeight':'98%','fixed':!0,'mobiledetect':!0,'mobiledevicewidth':'480px'},'disqus':{'domain':'cnsnews','url':'http:\/\/www.cnsnews.com\/news\/article\/michael-w-chapman\/cdc-black-and-hispanic-babies-aborted-2012-224839-or-554-abortions','title':'CDC Report: 55.4% of Aborted Babies Black or Hispanic','identifier':'node\/421499'},'bootstrap':{'anchorsFix':1,'anchorsSmoothScrolling':1,'popoverEnabled':1,'popoverOptions':{'animation':1,'html':0,'placement':'right','selector':'','trigger':'click','title':'','content':'','delay':0,'container':'body'},'tooltipEnabled':1,'tooltipOptions':{'animation':1,'html':0,'placement':'auto left','selector':'','trigger':'hover focus','delay':0,'container':'body'}}});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-421499 node-type-article" >
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K2MVZ7"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K2MVZ7');</script>
  <!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="pullout-menu" class="hidden" style="width:0;">
  <div class="pullout-nav">
    <p class="pullout-title">Sections</p>
    <div class="primary-pullout">
              <ul class="menu nav navbar-nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/category/washington" title="">Washington</a></li>
<li class="leaf"><a href="/category/national" title="">National</a></li>
<li class="leaf"><a href="/category/culture" title="">Culture</a></li>
<li class="leaf"><a href="/category/international" title="">International</a></li>
<li class="leaf"><a href="/category/entertainment" title="">Entertainment</a></li>
<li class="leaf"><a href="/category/sports" title="">Sports</a></li>
<li class="leaf"><a href="/category/health" title="">Health</a></li>
<li class="leaf"><a href="/category/business" title="">Business</a></li>
<li class="leaf"><a href="/category/weird-news" title="">Weird News</a></li>
<li class="last leaf"><a href="/newswire" title="">News Wire</a></li>
</ul>          </div>
            <div class="region region-secondary-navigation">
    <section id="block-menu-menu-top-tertiary" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/opinion/commentary" title="">Commentary</a></li>
<li class="leaf"><a href="/video" title="CNS Commentary page">Video</a></li>
<li class="leaf"><a href="/opinion/blog" title="">Blog</a></li>
<li class="last leaf"><a href="/cartoons" title="">Cartoons</a></li>
</ul>
</section> <!-- /.block -->
  </div>
        <p class="pullout-title">Social</p>
    <div class="nav-social">
      <a href="https://www.mrc.org/newsletter?utm_source=cnsnewsebrief&utm_medium=signup&utm_content=cnsbutton&utm_campaign=newslettersignup" target="_blank" class="nav-ebrief"><i class="fa fa-envelope-o"></i> E-Brief</a>
      <a href="https://www.facebook.com/cnsnewscom?ref=ts" target="_blank" class="nav-fb">
        <i class="fa fa-facebook"></i>
      </a>
      <a href="http://twitter.com/#!/cnsnews" target="_blank" class="nav-twitter">
        <i class="fa fa-twitter"></i>
      </a>
      <a href="/feeds/all" target="_blank" class="rss">
        <i class="fa fa-rss"></i>
      </a>
    </div>
    <p class="pullout-title">Information</p>
          <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/about-us" title="About CNS News">About Us</a></li>
<li class="leaf"><a href="https://www.mrc.org/newsletter?utm_source=newsbusters&amp;utm_medium=signup&amp;utm_content=newsletters&amp;utm_campaign=newslettersignup" title="">Subscribe</a></li>
<li class="leaf"><a href="/contact-us" title="CNS contact form">Contact Us</a></li>
<li class="last leaf"><a href="https://www.cnsnews.com/join-movement" title="Donate to MRC">Donate</a></li>
</ul>      </div>
</div>
<header class="mini">

  <div class="navbar navbar-inverse navbar-fixed-top smallnav hidden-xs" role="navigation">
    <div class="container">
      <ul class="nav navbar-nav">
        <li><a style="font-size: 12px;color:rgba(201,146,14,.65);" href="http://www.mrc.org" target="_blank">Media Research Center</a></li>
        <li><a href="/">CNSNews.com</a></li>
        <li><a href="http://www.newsbusters.org" target="_blank">NewsBusters</a></li>
        <li><a href="http://www.mrctv.org" target="_blank">MRCTV</a></li>
        <li><a href="http://newsbusters.org/latino" target="_blank">MRC Latino</a></li>
        <li><a href="http://newsbusters.org/business" target="_blank">MRC Business</a></li>
        <li><a href="http://newsbusters.org/culture" target="_blank">MRC Culture</a></li>
      </ul>
    </div>
  </div>

  <div class="header">
    <div class="container navcontainer">
    <button type="button" class="miniPullout-toggle" data-toggle="collapse" data-target=".navbar-collapse">
      <span class="button">
        <span class="sr-only">Toggle navigation</span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
        <span class="icon-bar"></span>
      </span>
      <p class="hidden-xs">sections</p>
    </button>
    <div class="mini-social-icons">
      <a href="/search" target="_blank" class="nav-search">
        <i class="fa fa-search"></i>
      </a>
            <a href="/print/421499" target="_blank" class="nav-print">
        <i class="fa fa-print"></i>
      </a>
            <a href="http://www.facebook.com/cnsnewscom?ref=ts" target="_blank" class="nav-fb">
        <i class="fa fa-facebook"></i>
      </a>
      <a href="http://twitter.com/#!/cnsnews" target="_blank" class="nav-twitter">
        <i class="fa fa-twitter"></i>
      </a>
      <a href="/feeds/all" target="_blank" class="rss">
        <i class="fa fa-rss"></i>
      </a>
      <a href="/join-movement" target="_blank" class="nav-donate">
        <i class="fa navdon">DONATE</i>
      </a>
    </div>
<!--    <div class="search">-->
<!--      <gcse:search></gcse:search>-->
<!--    </div>-->
    <div class="header-title"><h1><a href="/"><span class="title-bold">cns</span>news.com<sup class="title-tm">TM</sup></a></h1></div>
    <div class="search-button">
      <i class="fa fa-search"></i></div>
    </div>
    </div>
  </div>
</header>
<div id="page">
  <div class="main-container container">
    <div role="banner" id="page-header">
      
          </div> <!-- /#page-header -->


          <div class="row">
          <div class="region region-top-ad">
    <section id="block-block-11" class="block block-block clearfix">

      
  <!--JavaScript Tag  // Placement: CNSNews_ROS_Top_970xFlex (3554566) -->

<div class="hidden-xs center-block text-center">
<div id="3554566" style="height:105px;" class="center-block"></div>
</div>

<script>function readyHandler_3554566() {}</script>
</section> <!-- /.block -->
  </div>
    </div>
      


      <section class="col-sm-12 col-md-7 col-md-offset-1">
                        <a id="main-content"></a>
                          <h1 class="page-header">CDC Report: 55.4% of Aborted Babies Black or Hispanic</h1>
                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div id="node-421499" class="node node-article clearfix" about="/news/article/michael-w-chapman/cdc-black-and-hispanic-babies-aborted-2012-224839-or-554-abortions" typeof="sioc:Item foaf:Document">

  
      <span property="dc:title" content="CDC Report: 55.4% of Aborted Babies Black or Hispanic" class="rdf-meta element-hidden"></span>      <div class="authors">
              By <a href="/author/michael-w-chapman" title="View user profile." class="username">Michael W. Chapman</a> | November 30, 2015 | 2:48 PM EST          </div>
  
      <div class="addthis_jumbo_share"></div>
  
  <div class="content">
    <div class="view view-slides view-id-slides view-display-id-entity_view_slides view-dom-id-113ae11f7d0d3c958ecb2fd8bdff38f4">
      
  
  
  
      <div class="view-content">
        <div>
      
  <div class="views-field views-field-field-slides-field-slide-image">        <div class="field-content"></div>  </div>  
  <div>        <h3></h3>  </div>  
  <div>        <div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div> <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="insert-box"><p><img alt="" class="img-responsive insert-image image-content_30p" height="166" src="http://cnsnews.com/s3/files/styles/content_30p/s3/pregnant-mom.jpg?itok=rGg_gYtw" width="240" /></p><p style="text-align: center;">
<style type="text/css">.insert-box .insert-caption {
        max-width:240px;
      }
      @media (max-width: 240px) {
        .insert-box .insert-caption {
          width: 100%;
        }
      }
</style>
<strong>(AP photo.)&nbsp;</strong></p></div><p><strong>(CNSNews.com)</strong> &ndash; The latest abortion surveillance report from the Centers for Disease Control and Prevention (CDC), <a href="http://www.cdc.gov/mmwr/preview/mmwrhtml/ss6410a1.htm?s_cid=ss6410a1_w#tab1">which was published Friday but covers the year 2012</a>, says that in the 26 states that reported abortions by the race and ethnicity of the women having the abortions, 55.4 percent were performed on black or Hispanic mothers.</p><p>There were 699,202 abortions in 47 states and the District of Columbia reported to the CDC for 2012. (California, Maryland and New Hampshire did not report their abortion numbers to the CDC.)</p><p>Twenty-six states also reported abortions by known race and ethnicity. These included a total of 405,795 abortions.</p><p>Among these abortions categorized by race and ethnicity &ndash; <a href="http://www.cdc.gov/mmwr/preview/mmwrhtml/ss6410a1.htm?s_cid=ss6410a1_w#tab12">see Table 12</a> in the surveillance report &ndash; the CDC says there were 148,971 black babies killed by abortion in 2012 (36.7% of the 405,795) and 75,868 Hispanic babies (18.7%).</p><p>Combined, blacks and Hispanics accounted for 55.4% of the 405,795 abortions reported by race and ethnicity.</p><p>For whites, there were 152,673 abortions, or 37.6% of the total. In another category labeled &ldquo;other&rdquo; there were 28,283 abortions, or 7% of the total. The &ldquo;other&rdquo; category includes Asians and Native Americans, as well as ethnicity reported as &ldquo;unknown.&rdquo;</p><p><div class="hidden-xs center-block text-center" style="width: 300px;"><div id="3557842" style="height: 265px;"></div></div>
<script>function readyHandler_3557842() {}</script>

<div class="visible-xs avmt-in-content">
<div id="ym_1154114128292723212" class="ym"></div>
</div>


<script type="text/javascript">
  window.viroolParams = {
	width: 640,
	height: 400,
	key: "9f476eb98f81",
	ap: 1};
</script>
<script type="text/javascript" src="//ssp.virool.com/rubicon/player.js"></script>
</p><p>The <a href="http://quickfacts.census.gov/qfd/states/00000.html">Census Bureau</a> says that blacks make up 13.2% of the U.S. population and Hispanics comprise 17.4% of the population. Combined, blacks and Hispanics make up 30.6% of the population, yet 55.4% of the abortion reported by race were of black and Hispanic babies.</p><p>Every year, the CDC requests abortion data from the 50 states, the District of Columbia, and New York City.&nbsp; But not all states or areas report. For Table 12, the cross-classified race/ethnicity data, only 26 states reported--and also New York City (as a subset of New York state). The 25 jurisdications that did not report included Alaska, Arizona, California, Connecticut, District of Columbia, Florida, Hawaii, Illinois, Iowa, Louisiana, Maine, Maryland, Massachusetts, Nebraska, Nevada, New Hampshire, New Mexico, North Dakota, Pennsylvania, Oklahoma, Rhode Island, Vermont, Washington, Wisconsin, and Wyoming.&nbsp;</p><div class="insert-box"><img alt="" class="img-responsive insert-image image-content_90p" height="646" src="http://cnsnews.com/s3/files/styles/content_90p/s3/screen_shot_2015-11-30_at_2.36.58_pm.png?itok=t0aEHG5-" width="710" />
<style type="text/css">.insert-box .insert-caption {
        max-width:710px;
      }
      @media (max-width: 710px) {
        .insert-box .insert-caption {
          width: 100%;
        }
      }
</style>
<div class="insert-caption">&nbsp;</div></div></div></div></div>  </div>
  
  
      <div class="authors">
              <div class="author"><div class="author-info span7"><div class="author-img"><img typeof="foaf:Image" src="http://cdn.cnsnews.com/styles/author/s3/pictures/picture-497-1429718429.jpg?itok=uZdhAkQ4" width="100" height="100" alt="Michael W. Chapman" title="Michael W. Chapman" /></div><div class="author-text"><div class="author-follow"><a href="http://www.twitter.com/ChapmanCNSNews"><i class="fa fa-twitter"></i> Follow</a></div><div class="author-name">Michael W. Chapman</div><div class="author-links"><a href="http://www.cnsnews.com/author/michael-w-chapman">Bio</a> | <a href="http://www.cnsnews.com/author/michael-w-chapman">Archive</a></div><div class="author-job">Michael W. Chapman</div ><div class="author-more"><a href="http://www.cnsnews.com/author/michael-w-chapman">More from Michael W. Chapman</a></div></div></div></div>          </div>
  
  <ul class="links list-inline"><li class="print_html first last"><a href="/print/news/article/michael-w-chapman/cdc-black-and-hispanic-babies-aborted-2012-224839-or-554-abortions" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Printer-friendly version</a></li>
</ul>      <div class="addthis_jumbo_share"></div>
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
    
        
  <div id="disqus_thread"><noscript><p><a href="http://cnsnews.disqus.com/?url=http%3A%2F%2Fwww.cnsnews.com%2Fnews%2Farticle%2Fmichael-w-chapman%2Fcdc-black-and-hispanic-babies-aborted-2012-224839-or-554-abortions">View the discussion thread.</a></p></noscript></div>
</div>
</section> <!-- /.block -->
  </div>
      </section>


              <aside class="col-xs-12 col-sm-8 col-md-4" role="complementary">
          <div class="pull-right">  <div class="region region-sidebar">
    <section id="block-block-3" class="block block-block adfix ad row col-xs-12 col-sm-6 col-md-4 clearfix">

      
  <style type="text/css">.adfix{float:none;}
</style>
<!-- BEGIN TAG - BODY--><div id="marketo_300x250_internal" style="height: 250px;">&nbsp;</div><!--END TAG - BODY -->
</section> <!-- /.block -->
<section id="block-block-26" class="block block-block clearfix">

      
  <div id="mrkto_monbomb"><span style="display:none;">RTP</span></div>
</section> <!-- /.block -->
<section id="block-block-10" class="block block-block ad intermarkets clearfix">

      
  <!--JavaScript Tag  // Placement: CNSNews_ROS_Top_300xFlex (3556506) -->
<div id="3556506" style="height:265px"></div>
<script>function readyHandler_3556506() {}</script>
</section> <!-- /.block -->
<section id="block-block-20" class="block block-block clearfix">

      
  <p><a href="http://www.cafepress.com/themrcstore" target="_blank"><img src="https://s3.amazonaws.com/mrc-static/Static/Images/gear_red.jpg" style="width:300px;height:auto;margin-bottom:20px;" /></a></p>
</section> <!-- /.block -->
<section id="block-block-14" class="block block-block taboola clearfix">

      
  <div id="taboola-right-rail-thumbnails-2nd" style="min-height: 784px; width: 300px;"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-right-rail-thumbnails-2nd',
    placement: 'Right Rail Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</section> <!-- /.block -->
<section id="block-block-17" class="block block-block ad intermarkets clearfix">

      
  <!--JavaScript Tag  // Placement: CNSNews_ROS_Bottom_300xFlex (3556507) -->
<div id="3556507" style="height: 265px"></div>
<script>function readyHandler_3556507() {}</script>
</section> <!-- /.block -->
<section id="block-block-9" class="block block-block ad intermarkets clearfix">

      
  <!--JavaScript Tag  // Placement: CNSNews_ROS_Top_Right_160x600 (3556485) -->
<div class="hidden-xs center-block text-center">
<div id="3556485" style="height: 615px;"></div>
</div>
<!-- End of JavaScript Tag -->
</section> <!-- /.block -->
  </div>
</div>
        </aside>  <!-- /#sidebar-second -->
                <div class="row">
      <div class="col-xs-12">
          <div class="region region-bottom-ad">
    <section id="block-block-12" class="block block-block ad intermarkets center-block text-center clearfix">

      
  <!--JavaScript Tag  // Placement: CNSNews_ROS_Bottom_970xFlex (3557875) -->
<div class="hidden-xs" class="center-block text-center">
<div id="3557875" style="height: 105px;"></div>
</div>
<div class="visible-xs avmt-bottom">
<div id="ym_1154114692585994765" class="ym"></div>
<div id="ym_1154115477927475727" class="ym"></div>
</div>
<script>function readyHandler_3557875() {}</script>
</section> <!-- /.block -->
  </div>
      </div>
    </div>
        </div>
  <footer class="footer container-fluid">
    <div class="container">
        <div class="region region-footer">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/">Home</a></li>
<li class="leaf"><a href="/category/washington" title="">Washington</a></li>
<li class="leaf"><a href="/category/national" title="">National</a></li>
<li class="leaf"><a href="/category/culture" title="">Culture</a></li>
<li class="leaf"><a href="/category/international" title="">International</a></li>
<li class="leaf"><a href="/category/entertainment" title="">Entertainment</a></li>
<li class="leaf"><a href="/category/sports" title="">Sports</a></li>
<li class="leaf"><a href="/category/health" title="">Health</a></li>
<li class="leaf"><a href="/category/business" title="">Business</a></li>
<li class="leaf"><a href="/category/weird-news" title="">Weird News</a></li>
<li class="last leaf"><a href="/newswire" title="">News Wire</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-menu-menu-footer-secondary-menu" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/about-us" title="About CNS News">About Us</a></li>
<li class="leaf"><a href="/privacy-policy" title="CNS News privacy policy">Privacy Policy</a></li>
<li class="leaf"><a href="/terms-use-agreement" title="Terms of Use agreement for CNSNews.com">Terms of Use</a></li>
<li class="leaf"><a href="http://www.cnsnews.com/join-movement" title="Donate to CNS News">Donate</a></li>
<li class="leaf"><a href="/video" title="CNS Video page">Video</a></li>
<li class="leaf"><a href="/opinion/blog" title="CNS News blog page">Blog</a></li>
<li class="leaf"><a href="/opinion/commentary" title="CNS News Commentary page">Commentary</a></li>
<li class="leaf"><a href="/opinion/editorial" title="CNS News Editorials page">Editorials</a></li>
<li class="leaf"><a href="/cartoons" title="CNS News Cartoons">Cartoons</a></li>
<li class="leaf"><a href="http://www.intermarkets.net/advertiser-solutions/portfolio/cnsnews" title="">Advertise</a></li>
<li class="last leaf"><a href="/feeds/all" title="">RSS</a></li>
</ul>
</section> <!-- /.block -->
<section id="block-block-18" class="block block-block clearfix">

      
  <script type="text/javascript">
(function ($) {
   $('div.avmt-in-content').insertAfter('div.node > div.content > div.field.field-name-body.field-type-text-with-summary.field-label-hidden > div.field-items > div.field-item > p:first-of-type');
   $('div.avmt-bottom').insertAfter('div.node > div.content > div.field.field-name-body.field-type-text-with-summary.field-label-hidden > div.field-items > div.field-item > p:last-of-type');
})(jQuery);
</script>
</section> <!-- /.block -->
  </div>
      <p class="copyright">Copyright 1998-2017 CNSNews.com.</p>
      <div style="margin-left: 12px;" class="CFC">
        <p>CNSNews.com is a division of the Media Research Center.</p>
        <p><a href="http://www.mrc.org"><img src="//cdn.mrc.org/images/mrc_stackedblocklogo.png" width="150" /></a></p>
        <p>The mission of the <a target="_blank" href="http://www.mrc.org">Media Research Center</a> is to create a media culture in America where truth and liberty flourish. The MRC is a research and education organization operating under <a target="_blank" href="http://www.mrc.org/static/about-us">Section 501(c)(3)</a> of the Internal Revenue Code, and <a target="_blank" href="https://www.mrc.org/action/join-the-movement">contributions</a> to the MRC are tax-deductible. Copyright © 2014, Media Research Center. All Rights Reserved.  Federal employees and military personnel can donate to the Media Research Center through the Combined Federal Campaign or CFC. To donate to the MRC, use CFC #12489. <a target="_blank" href="http://www.cfcnca.org/">Visit the CFC website</a> for more information about giving opportunities in your workplace.</p>
        <!--Center Image-->
        <p><a target="_blank" href="http://www.cfcnca.org/"><img src="//mrc.org/sites/default/files/uploads/marketing/CFC/cfc_logo_white.png" /></a></p>
      </div>
    </div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
      function downloadJSAtOnload() {
        var d1 = document.querySelector(".at-svc-link");
        d1.insertAdjacentHTML('afterend', '<a href="/print/421499" target="_blank"><span class="at4-visually-hidden">Share to Print</span><span class="at-icon-wrapper" style="background-color: rgb(38, 38, 38);"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" class="at-icon at-icon-print"><g><path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path></g></svg></span></a>' );
      }
      if (window.addEventListener)
        window.addEventListener("load", downloadJSAtOnload, false);
      else if (window.attachEvent)
        window.attachEvent("onload", downloadJSAtOnload);
      else window.onload = downloadJSAtOnload;
    </script>
  </footer>
</div>
  <script src="//netdna.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="//www.cnsnews.com/sites/default/files/advagg_js/js__D6KZHIfR_Fwn9N7xBZifJgJxcXyuDNBTDiLcPeI97qg__kEsysiKY0a4YdAga1ojRaKi_qx-V0ZMiTBCWxagYOYY__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.js"></script>
<script>;var addthis_share=addthis_share||{};addthis_share={passthrough:{twitter:{text:'CDC Report: 55.4% of Aborted Babies Black or Hispanic'}}};</script>
<script src="//www.cnsnews.com/sites/default/files/advagg_js/js__ZpvEBlv7pyiASiSEdZWQvOaZPCxuzEIrMiaLopWVdk0__PIdM574q--m7DicBwx2XeD08RleK9suhsVBf7oExALE__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.js"></script>
<script src="https://use.typekit.net/eoq0ypl.js"></script>
<script>;try{Typekit.load({async:!0})}catch(a$){};</script>
<script src="//www.cnsnews.com/sites/default/files/advagg_js/js__DLrQg0kox0A_PFOltubMbJDJYQeZORxvrr_4qxRU2Q8__NlMRIqy1S1D5V-mJQXUj1KWD14d0Kq-1aEYtUqxMX_M__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5344425e2f8996a8"></script>
<script src="//cdn.intermarkets.net/u/Intermarkets/CNSNews/CNSNews_postview.js"></script>
<script src="//www.cnsnews.com/sites/default/files/advagg_js/js__i11V-7AETPhfL9YzRpXBpECwVkYyQ_ahu2eHxES_mK0__Tgy2Gm7LmUJY8GXZeWxVbS51f3txED35LX1ul4UiOfk__DBknyJA3hxnMfV4uv3Onfa-nG61mEw_AkYUKFJmJ2aI.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cf83e2217b","applicationID":"14961335","transactionName":"MlZUNUUCDBEEARZeXwscYxNeTAsMAQcaGUANQw==","queueTime":0,"applicationTime":102,"atts":"HhFXQw0YHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
